Le fuseau horaire est UTC+2 heures




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
 

Problème d'affichage avec un nom de domaine
Auteur Message
Message Publié : 12 Mars 2018, 13:30 
Nouveau membre
Hors-ligne

Inscription : 12 Mars 2018, 13:28
Message(s) : 2
Tout d'abord bonjour,

Mon problème est que depuis que j'ai lié mon nom de domaine (labibliothequedalexandrie.fr), avec mon url de l'hébergement, j'ai quelques petits problèmes d'affichage.

Si je me rend sur l'url de base tout s'affiche correctement, si je me rends sur l'url du nom de domaine ça ne s'affiche pas correctement. Et je n'ai pas trouvé de solutions à ce petit problème (surement tout simple) :
http://images.cluster1.easy-hebergement.net/?m=src&f=98bf85f6-7acb-47cb-bd04-1db3d4edbab0

Ce sont les petits carrés affichés sur l'image ci dessus, normalement ce sont des petites flèches et une loupe (pour la fonction recherche). J'ai juste remarqué que lorsque j'utilise l'url du nom de domaine je n'ai pas l’icône de Wamp qui s'affiche à côté du titre de la page.

Merci d'avance si vous pouvez m'expliquer comment régler ce problème, j'apprécie vraiment votre site d'hébergement. Simple, claire et efficace ! :)

Bonne journée à vous !

Cordialement,
Alexandre.


Haut
 Profil  
Répondre en citant  

Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+2 heures


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Thème par Easy-Hébergement
Powered by phpBB © 2000, 2002, 2005, 2007, 2011 phpBB Group
Traduit en français par Maël Soucaze.