Le fuseau horaire est UTC+2 heures




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
 

Mail qui ne parte plus
Auteur Message
Message Publié : 06 Nov 2015, 19:53 
Debutant
Hors-ligne

Inscription : 26 Avr 2013, 21:20
Message(s) : 25
Bonjour,

J'utilise Joomla et le plugin "CKForms" depuis longtemps pour créer des formulaires et dès que le formulaire est rempli, il est présent dans un interface spécifique et est en même temps envoyé par mail.

J'ai 3 formulaires qui tournent depuis longtemps, mais là il y en a qu'un où je reçois bien les mails (pourtant les 2 sont biens notés comme remplis dans l'interface). La fonction utilisée par Joomla est "php_mail".
Quand ça marche, je reçois bien un message "Envoyé par: node08.cluster1.easy-hebergement.net".
Pourquoi ils ne partiraient plus sur les autres alors que j'ai rien touché?
J'ai vérifié, il n'est pas dans mes spams.
Y aurait-il un filtre qui s'est installé sur "node08.cluster1.easy-hebergement.net"?

Mercid 'avance pour votre aide.


Haut
 Profil  
Répondre en citant  

Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC+2 heures


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google [Bot] et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron
Thème par Easy-Hébergement
Powered by phpBB © 2000, 2002, 2005, 2007, 2011 phpBB Group
Traduit en français par Maël Soucaze.